Avviso: Questo articolo è stato tradotto automaticamente. Vedi la versione in inglese per informazioni più precise.

Stato: anynet_not_supported

Prev Next

Codice di errore

anynet_not_supported


Causa

Questo errore si verifica quando non riesci ad accedere al tuo account nel client AnyDesk. Questo problema potrebbe impedire l'attivazione automatica della licenza. In questo caso, è necessario attivare manualmente la licenza inserendo la chiave di licenza.


Soluzione

Per attivare manualmente la licenza, attenersi alla seguente procedura:

  1. Accedi a my.anydesk II e vai alla scheda Licenza .

  2. Nella sezione Informazioni , copiare la chiave di licenza.

  3. Apri il client AnyDesk.

  4. Nell'angolo in alto a destra, fai clic su Impostazioni > Modifica chiave di licenza...

  5. Nella sezione Modifica chiave di licenza , incollare la chiave di licenza copiata e fare clic su Registra chiave di licenza.