Aviso: Este artículo ha sido traducido automáticamente. Ve la versión en inglés para información más precisa.

Cliente sin conexión

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Error


Causa

El mensaje Cliente sin conexión aparece cuando AnyDesk en el dispositivo remoto no puede conectarse a la red de AnyDesk.

Este error puede ocurrir si:

  • El dispositivo remoto está apagado, en modo de suspensión o sin conexión.

  • AnyDesk no se ejecuta en el dispositivo remoto.

  • La configuración del antivirus o firewall está bloqueando el tráfico de AnyDesk.

  • El reloj del dispositivo es incorrecto o no está sincronizado con la hora de Internet.

  • La aplicación AnyDesk está desactualizada.


Solución

Para resolver el error:

  1. Encienda el dispositivo remoto. Si es compatible, también puede usar Wake-on-LAN (haga clic en Encender en el cuadro de diálogo).

  2. Verifique la conexión a Internet. Asegúrese de que el dispositivo remoto esté en línea y estable.

  3. Inicie AnyDesk. Verifique que la aplicación AnyDesk se esté ejecutando en el dispositivo remoto.

  4. Actualizar AnyDesk. Instale la versión más reciente en dispositivos locales y remotos.

  5. Permita AnyDesk a través de software de seguridad. Configure los ajustes de antivirus o firewall para permitir el tráfico de AnyDesk. Para obtener más información, consulte Configure firewalls for AnyDesk.

  6. Corrija el reloj del sistema. Asegúrese de que la hora del dispositivo sea precisa y esté sincronizada con la hora de Internet.

  7. Verifique la conectividad de red. Confirme que el dispositivo está conectado a la red de AnyDesk. Para obtener más información, consulte Disconnected from the AnyDesk Network.

Si el problema continúa, comuníquese con el soporte de AnyDesk.