Código de error
anynet_not_supported
Causa
Este error se produce cuando no puede iniciar sesión en su cuenta en el cliente de AnyDesk. Este problema puede impedir la activación automática de la licencia. En este caso, debe activar su licencia manualmente introduciendo la clave de licencia.
Solución
Para activar su licencia manualmente, siga estos pasos:
Inicie sesión en my.anydesk II y vaya a la pestaña Licencia .
En la sección Acerca de , copie la clave de licencia.
Abra el cliente AnyDesk.
En la esquina superior derecha, haga clic en Configuración > Cambiar clave de licencia...
En la sección Cambiar clave de licencia , pegue la clave de licencia copiada y haga clic en Registrar clave de licencia.