Clause de non-responsabilité: Cet article a été traduit automatiquement. Pour obtenir des informations plus précises, consultez la version anglaise.

Client hors ligne

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Erreur


Cause

Le message Client hors ligne s’affiche lorsque AnyDesk sur l’appareil distant ne peut pas se connecter au réseau AnyDesk.

Cette erreur peut se produire si :

  • L’appareil distant est éteint, en mode veille ou hors ligne.

  • AnyDesk ne fonctionne pas sur l’appareil distant.

  • Les paramètres de l’antivirus ou du pare-feu bloquent le trafic AnyDesk.

  • L’horloge de l’appareil est incorrecte ou n’est pas synchronisée avec l’heure Internet.

  • L’application AnyDesk est obsolète.


Solution

Pour résoudre l’erreur :

  1. Allumez l’appareil distant. S’il est pris en charge, vous pouvez également utiliser Wake-on-LAN (cliquez sur Mettre sous tension dans la boîte de dialogue).

  2. Vérifiez la connexion Internet. Assurez-vous que l’appareil distant est en ligne et stable.

  3. Démarrez AnyDesk. Vérifiez que l’application AnyDesk s’exécute sur l’appareil distant.

  4. Mettez à jour AnyDesk. Installez la dernière version sur les appareils locaux et distants.

  5. Autorisez AnyDesk via un logiciel de sécurité. Configurez les paramètres de l’antivirus ou du pare-feu pour autoriser le trafic AnyDesk. Pour plus d’informations, reportez-vous à la Configure firewalls for AnyDesk.

  6. Corrigez l’horloge système. Assurez-vous que l’heure de l’appareil est exacte et synchronisée avec l’heure Internet.

  7. Vérifiez la connectivité réseau. Vérifiez que l’appareil est connecté au réseau AnyDesk. Pour plus d’informations, reportez-vous à la Disconnected from the AnyDesk Network.

Si le problème persiste, contactez l’assistance AnyDesk.