Clause de non-responsabilité: Cet article a été traduit automatiquement. Pour obtenir des informations plus précises, consultez la version anglaise.

Déconnecté du réseau AnyDesk

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Erreur

Disconnected from network.png


Cause

Cette erreur apparaît lorsque le client AnyDesk ne peut pas se connecter aux serveurs AnyDesk. Les raisons courantes sont les suivantes :

  • La demande de connexion du client AnyDesk n’a jamais atteint les serveurs AnyDesk.
  • La demande de connexion a été bloquée ou rejetée par les serveurs AnyDesk.
  • La réponse des serveurs AnyDesk n’est jamais parvenue au client AnyDesk.

Solution

Pour les déploiements Cloud d’AnyDesk

Vérifiez les points suivants :

  • L’appareil dispose d’une connexion Internet stable.
  • Les résolveurs DNS de l’appareil et du réseau peuvent résoudre les URL AnyDesk.
  • Tous les pare-feu, antivirus ou logiciels de sécurité réseau autorisent le trafic vers et depuis les serveurs AnyDesk. Pour plus de détails, consultez Configurer des pare-feu pour AnyDesk
  • L’horloge du système d’exploitation est synchronisée avec un serveur de temps fiable pour éviter les problèmes de certificat.

Pour les déploiements sur site d’AnyDesk

Assurez-vous que :

  • L’appareil peut se connecter à votre serveur AnyDesk On-Premises.
  • L’heure système est synchronisée avec une source de temps valide pour éviter les problèmes d’authentification ou de certificat.

Si le problème persiste, veuillez vous référer à notre documentation d’assistance ou contacter l’assistance AnyDesk.