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IDP に認証要求を送信できませんでした

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エラー

         

idp setup issue 1.webp

原因

このエラーは、SSO 経由で my.anydesk II にサインインしようとしたときに表示されます。これは通常、 my.anydesk II と組織のIDP間のIDプロバイダー(IDP)リンクが正しく設定されていないことを意味します。

         
🚨 大事な
         

問題を解決するには、組織の 管理者 にお問い合わせください。


解決

組織の my.anydesk への SSO アクセスを再確立するには:

  1. Ultimateアカウントの所有権認証情報を使用して my.anydesk II にサインインします。
  2. [ ダッシュボード] タブに移動します。
  3. [組織管理] ビューで、[組織ログインに移動] をクリックします。
    idp setup issue 2
  4. 組織のログインページにリダイレクトされます。
  5. 組織の管理者資格情報を使用してサインインします。
  6. [ 組織] タブに移動し、IDP 設定にエラーや警告がないか確認します。
  7. IDP データまたは設定を更新して、セットアップの問題を修正します。

IDPリンクが正しく設定されると、すべてのユーザーに対して my.anydesk II へのSSOアクセスが復元されます。問題が解決しない場合は、IDP メタデータ (証明書、エンドポイント、ログイン URL) を ID プロバイダーのドキュメントと照合して確認します。