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Desconectado de la red de AnyDesk

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Error

Disconnected from network.png


Causa

Este error aparece cuando el cliente de AnyDesk no puede conectarse a los servidores de AnyDesk. Las razones comunes incluyen:

  • La solicitud de conexión del cliente de AnyDesk nunca llegó a los servidores de AnyDesk.

  • La solicitud de conexión fue bloqueada o rechazada por los servidores de AnyDesk.

  • La respuesta de los servidores de AnyDesk nunca llegó al cliente de AnyDesk.


Solución

Para implementaciones en la nube de AnyDesk

Verifique lo siguiente:

  • El dispositivo tiene una conexión a Internet estable.

  • Los resolutores de DNS del dispositivo y de la red pueden resolver las URL de AnyDesk.

  • Cualquier firewall, antivirus o software de seguridad de red permite el tráfico hacia y desde los servidores de AnyDesk. Para obtener más información, consulte Configurar firewalls para AnyDesk

  • El reloj del sistema operativo se sincroniza con un servidor de hora confiable para evitar problemas con los certificados.

Para implementaciones locales de AnyDesk

Asegúrese de que:

  • El dispositivo puede conectarse a su servidor local de AnyDesk.

  • La hora del sistema se sincroniza con una fuente de hora válida para evitar problemas de autenticación o certificado.

Si el problema persiste, consulte nuestra documentación de soporte o póngase en contacto con el soporte de AnyDesk.